quarta-feira 27th março 2019

Data Center Ascenty - Campinas Problema de Rotas

Informamos que nossa estrutura localizada no Data Center de Campinas (Ascenty) está com problemas de acesso.

Nossa equipe está trabalhando na identificação do problema para uma solução imediata.

Iremos atualizar as informações a cada 10 minutos.

*Update:

Nossa equipe identificou o problema e está trabalhando para resolução, mais detalhes em breve.

*Update:

Os sistemas se normalizaram. Mais detalhes serão informados após relatório de nossa equipe técnica.



Host One | Blog