segunda-feira 12th julho 2021

Data Center Ascenty - Campinas Lentidão nos acessos à estrutura Campinas

Estamos notando perda de pacotes e alta latencia na nossa estrutura em Campinas, nossa equipe está investigando o problema.

update: 15;50: Localizamos a causa raiz do problema, um mal funcionamento em um de nossos equipamentos de BGP. Temporariamente redirecionamos os acessos para outro equipamento e estamos investigando mais profundamente a causa do problema.

update: 16:12: O equipamento em questão está isolado, e fora do horario comercial efetuaremos novos testes e verficações no equipamento em questão. Problema solucionado no momento.



Host One | Blog